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Formation PowerPoint 2003 
 
L’objectif général de cette formation est de vous permettre de réaliser rapidement un diaporama comportant 
des animations et un autre diaporama destiné à des utilisateurs qui pourront naviguer dans celui-ci. 
 

1. Réaliser une première diapositive 
Problème :  Je veux créer un diaporama concernant les différents modes de règlement. Il faut bien com-

mencer par une première diapositive. Alors, au travail ! 
Solution :  Ouvrir l’application PowerPoint, qui se situe normalement, à partir de Démarrer, au même 

emplacement que Word, Excel, etc. 
 Fichier > Nouveau 
 Dans le bandeau de droite, Créer : à partir d’un modèle de conception 
 Sélectionner, dans le bandeau de droite, un modèle de conception à votre goût mais dont le 

fond soit blanc 
 Format > Mise en page des diapositives > cliquer sur Titre et texte dans le bandeau à droite 

 Cliquer dans le rectangle supérieur et saisir le titre : LES DIFFÉRENTS MODES DE 
RÈGLEMENT 

 Cliquer dans le rectangle inférieur et saisir le texte (Entrée entre chaque mode de règlement) : 
Les espèces - Les chèques bancaires et postaux - Les traveller’s cheques - Les cartes bancaires 
– Les cartes accréditives - Les cartes de services hôteliers 

 

2. Adapter la taille d’une zone de texte 
Problème :  Comment améliorer la disposition des zones de texte et, par là même, la lisibilité de la diaposi-

tive ? 
Solution :  Placer la souris sur le petit rond (appelé « poignée ») situé en bas et au milieu du bord du rec-

tangle inférieur (zone de texte) : une double flèche  apparaît 
 Cliquer et, sans relâcher le bouton, glisser la souris soit vers le haut soit vers le bas pour que la 

zone de texte soit adaptée au texte 
 Cliquer sur le bord grisé de la zone de texte (pas sur une des poignées) et faire glisser toute la 

zone de texte vers le bas ou vers le haut pour la centrer en hauteur 
 Cliquer sur un mot du titre > cliquer sur l’icône Au centre  

 

3. Modifier les puces 
Problème :  Comment modifier les puces du texte de la diapositive ? 
Solution :  Cliquer sur n’importe quel mot du texte > Ctrl+A > Format > Puce et numéros… > Sélection-

ner une autre puce et une autre couleur > OK 
NB :  en cliquant sur le pavé Images…vous pouvez utiliser une image comme puce 
 

4. Modifier l’arrière-plan 
Problème :  L’arrière-plan a besoin d’être égayé. Comment le modifier ? 
Solution :  Format > Arrière-plan > cliquer sur la flèche, à droite du pavé blanc > Autres couleurs… 

 
 Choisir un fond de couleur jaune > OK > Appliquer 
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5. Modifier la couleur d’un texte et d’un fond de texte 
Problème :  Comment modifier les couleurs dans la zone de texte du titre ? 
Solution :  Triple-cliquer sur un mot du titre > cliquer sur la flèche à droite de l’icône Couleur de police 

dans la barre d’outils Dessin, en bas dans la fenêtre 

 
 Cliquer sur la case de couleur jaune 
 Format > Espace réservé… > onglet Couleur et traits > Remplissage - Couleur > Motifs et 

textures >Onglet texture > cliquer sur une texture couleur sombre > OK > OK 
 

6. Visionner la diapositive 
Problème :  Je veux désormais voir ce que donnera la diapositive 
Solution :  Diaporama > Visionner le diaporama (ou F5 ou cliquer sur l’icône Diaporama en bas à gau-

che de la fenêtre) 
 Frapper deux fois sur la barre d’espace pour continuer 

 

7. Animer une diapositive 
Problème :  Comment faire en sorte que, lors de ma présentation, les informations s’affichent au fur et à 

mesure ? 
Solution :  Diaporama > Jeux d’animations… > dans le bandeau de droite, cliquer sur Fondu en balayage 

 F5  le titre apparaît > Entrée  le premier mode de règlement apparaît > continuer de faire 
défiler le texte jusqu’à la fin 

 

8. Estomper les données 
Problème :  Je veux que lorsqu’une nouvelle donnée apparaît la précédente soit estompée 
Solution :  Diaporama > Personnaliser l’animation 

 À droite du pavé correspondant à la zone de texte , cliquer sur la 
flèche 

 Options d’effet… > Après l’animation : choisir la couleur gris clair > OK 
 

9. Insérer une seconde diapositive et l’animer 
Problème :  Je veux désormais ajouter une seconde diapositive et également l’animer 
Solution :  Ctrl+M > Saisir le titre : LES ESPECES 

 Saisir le texte : Selon la loi, le seul moyen libératoire immédiat pour s’acquitter d’une dette est 
le paiement en espèces, c’est donc a priori le moyen le plus sûr. 

 Diaporama > Jeux d’animation… > dans le bandeau de droite, utiliser la barre de défilement 
pour atteindre, dans la rubrique Captivant, l’effet Rebonds sous la rubrique Captivant 

NB :  Lors de la création de la seconde diapositive, c’est le même modèle de conception qui est pro-
posé – mais pas le même arrière-plan. Il est possible, avec PowerPoint 2003 d’appliquer à une 
diapositive un modèle différent. Mais cela n’est pas très logique. Mieux vaut rechercher la co-
hérence d’ensemble d’un diaporama et jouer plutôt sur la couleur des arrière-plans ou utiliser 
les différents jeux de couleurs : Format > Conception de diapositives > dans le bandeau à 
droite, cliquer sur Jeux de couleurs > placer la souris sur un des jeux de couleurs proposés > 
cliquer sur la flèche à droite > Appliquer aux diapositives sélectionnées 
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10. Ajouter une image 
Problème :  Je dispose d’une image pour illustrer la seconde diapositive. Comment l’intégrer ? 
Solution :  Cliquer dans la zone de texte > réduire la largeur de la zone de texte en utilisant la poignée (pe-

tit rond sur le bord de la zone), de façon à pouvoir ajouter un dessin à droite du texte  
 Cliquer en dehors des zones de texte et de titre > Insertion > Image > A partir du fichier > Re-

garder dans : Bureau > sélectionner le fichier monnaie.wmf > Insérer 
 Cliquer-glisser afin de déplacer le dessin > ajuster sa taille en utilisant de préférence les poi-

gnées d’angle qui évitent de déformer le dessin original 
 Clic droit sur l’image > Personnaliser l’animation > dans le bandeau de droite : Ajouter un 

effet > Ouverture > (Autres effets…) > Damier > Vitesse : Moyenne 
 

11. Modifier l’ordre d’apparition des éléments d’une diapositive 
Problème :  Je voudrais que l’image apparaisse en premier et que le titre n’apparaisse que sur ordre  
Solution :  Dans le bandeau de droite, cliquer-glisser le pavé MONNAIE vers le haut afin qu’il soit en pre-

mière position. 
 Cliquer sur la flèche à droite du pavé MONNAIE > Démarrer avec le précédent 
 Cliquer sur la flèche à droite du pavé Titre 1:LES ESPECES > Démarrer en cliquant 
 Maj+F5 (pour tester les effets de la deuxième diapositive) 

 

12. Organiser la transition 
Problème :  Comment faire en sorte que le passage d’une diapositive à une autre ne soit pas trop brutal ? 
Solution :  Diaporama > Transition > Appliquer aux diapositives sélectionnées : Bandes horizontales > 

Vitesse : Lente > pavé Appliquer à toutes les diapositives 
 

13. Réaliser un défilement automatique du diaporama 
Problème :  Comment faire en sorte que le passage d’une diapositive à une autre ne soit pas trop brutal ? 
Solution :  Ouvrir l’application Word > ouvrir le fichier Reglement.doc (sur le bureau de Windows) 

 Créer cinq nouvelles diapositives pour les cinq autres modes de règlement. Pour cela sélection-
ner et copier les informations dans Word et les coller dans PowerPoint. 

 Personnaliser les nouvelles diapositives en ajoutant arrière-plan, images et animations à votre 
goût 

 Diaporama > Vérification du minutage > faire défiler les animations à la vitesse voulue en 
appuyant sur la barre d’espace 

 À la fin du diaporama, il vous est demandé si vous voulez enregistrer les nouveaux minutages 
 répondre Oui  vous vous retrouvez alors en mode d’affichage Trieuse de diapositives 

 Double-cliquer sur une diapositive pour l’afficher en mode Normal 
 

14. Réaliser un diaporama en boucle 
Problème :  Je veux que le diaporama tourne en boucle. 
Solution :  Diaporama > Paramètres du diaporama > Cocher :  Exécuter en continu jusqu’à ÉCHAP > 

OK > F5 > touche Esc ou Echap pour arrêter le diaporama 
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15. Transformer un texte Word en diapositives PowerPoint 
Problème :  Je dispose d’un texte Word à partir duquel j’aimerais rapidement créer un diaporama. 
Solution :  Ouvrir, dans Word, le fichier reglement.doc (sur le bureau de Windows) 

 Sélectionner LES CHEQUES BANCAIRES ET POSTAUX > appliquer le style Titre 1 
 Sélectionner le paragraphe en dessous > appliquer le style Titre 2 
 Appliquer ainsi à tous les titres le style Titre 1 et le style Titre 2 à tous les paragraphes 
 Fichier > Envoyer vers > Microsoft Office PowerPoint  dans PowerPoint, un diaporama de 

cinq diapositives a été créé. Chaque Titre 1 est devenu le titre d’une diapositive et le Titre 2 le 
texte. 

 

16. Insérer des diapositives d’un autre diaporama 
Problème :  Comment insérer dans un diaporama des diapositives provenant d’un autre diaporama ? 
Solution :  Insertion > Diapositives à partir d’un fichier > Parcourir > clic sur REGLEMT.PPT (sur le 

bureau de Windows) >Ouvrir > Tout insérer > Fermer 
 Fichier > Enregistrer > Enregistrer dans : Bureau > Nom du fichier > Modes de reglement.ppt 

> Enregistrer 
NB :  Il est possible de n’insérer que certaines diapositives d’un diaporama : pour cela, dans l’écran 

Recherche de diapositive, au lieu de cliquer sur Tout insérer, sélectionner les diapositives à in-
sérer (maintenir la touche Ctrl enfoncée et cliquer) puis Insérer. 

 

17. Modifier l’ordre des diapositives 
Problème :  Les deux diapositives insérées sont placées en deuxième et troisième position. Je veux que la 

première diapositive passe en troisième position. 
Solution : 

 

 Cliquer en bas et à gauche de la fenêtre sur l’icône Mode Trieuse de diapositives   des 
miniatures des diapositives apparaissent 

 Cliquer sur la première diapositive et la faire glisser en troisième position. 
 Cliquer en bas et à gauche de la fenêtre sur l’icône Mode Normal  

 

18. Appliquer un modèle de diapositive 
Problème : Comment faire en sorte que la présentation des diapositives soit homogène ? 
Solution :  Format > Conception de diapositive… > cliquer, dans le bandeau de droite, sur un modèle de 

conception à votre goût 
 Revenir vers la première diapositive en cliquant sur la diapo 1 dans le bandeau de gauche. Sa 

mise en page est adaptée pour un titre seule mais pas pour un sommaire. Pour modifier la mise 
en page : Format > Mise en page des diapositives… > dans le bandeau de droite, cliquer sur la 
mise en page Titre et texte (à gauche, deuxième ligne) 

 

19. Modifier le masque des diapositives 
Problème : Je ne suis pas tout à fait satisfait de la présentation des diapositives : je voudrais modifier la 

police des titres et que le numéro de chaque diapositive apparaisse. 
Solution :  Affichage > Masque > Masque des diapositives  la barre d’outils Masque apparaît : ne pas la 

fermer 
 Sélectionner Cliquez pour modifier le style du titre > sélectionner la police Arial Black > pas-

ser la taille des caractères à 32 
 Affichage > En-tête et pied de page > cocher Numéro de diapositive > Appliquer partout 
 Cliquer sur Désactiver le mode masque dans la barre d’outils Masque 
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20. Insérer un graphique 
Problème : Pour donner de l’impact à mon diaporama, je souhaite insérer un graphique 
Solution :  Dans la barre à gauche cliquer sur la cinquième diapositive, concernant les cartes bancaires 

>Ctrl+M 
 Dans le bandeau de droite, utiliser la barre de défilement verticale pour atteindre la 

rubrique Autres dispositions et cliquer sur la mise en page : Titre.Texte et diagramme 
 Saisir le titre : DES CARTES BANCAIRES DE PLUS EN PLUS UTILISÉES 
 Saisir le texte : Les cartes bancaires s’avèrent le moyen de règlement privilégié des Français 

qui l’utilisent chaque année un peu plus. 
 Double-cliquer sur la zone du graphique > sélectionner les co-

lonnes C et D > Suppr > compléter le tableau  

 Cliquer sur l’icône Par colonne  en haut (ou Données > Série 
en colonne) 

 Clic droit sur une des dates du graphique (en abscisse) > Format de l’axe > onglet Police > 
Police : Arial Narrow > OK 

 Cliquer en dehors du graphique pour quitter le module de création de graphique 
 Clic droit sur le graphique > Personnaliser l’animation… > dans le bandeau de droite cliquer 

sur le pavé Ajouter un effet > Ouverture > (Autres effets) > Balayer > ( OK) 

 Cliquer sur la flèche noire à droite du pavé  > Minutage… > Dé-
but : Après la précédente > Vitesse : 2 secondes (moyen) > onglet : Animation d’un graphique 
> Grouper le graphique : Par élément de catégorie > OK 

 Maj+F5 (pour tester l’effet) 
 

21. Insérer des liens   hypertexte 
Problème : Le diaporama est destiné à être consulté. Il faut donc que le lecteur puisse s’y déplacer aisé-

ment un peu comme dans un site Web. 
Solution :  Ctrl+  (pour accéder à la première diapositive) > cliquer n’importe où sur le texte > Diapora-

ma > Personnaliser l’animation > dans le bandeau à droite, cliquer sur le pavé Supprimer afin 
de supprimer les effets du texte 

 Sélectionner Les espèces > Ctrl+K > cliquer sur le pavé Emplacement dans ce document > 
Sélectionner un emplacement dans ce document : 2. LES ESPECES > OK 

 De la même manière, lier les autres titres avec la diapositive correspondante 
 F5 > tester les liens en cliquant sur les titres et en utilisant la touche début ou    pour revenir 

au sommaire. 
 

22. Créer des boutons d’actions 
Problème : Je m’aperçois que, lors de la consultation du diaporama,  je ne parviens pas à me déplacer 

comme je le veux. Comment faire en sorte de passer d’une diapositive à une autre et de revenir 
au sommaire ? 

Solution :  Affichage > Masque > Masque des diapositives 
 Si nécessaire, afficher la barre d’outils Dessin : Affichage > Barres d’outils >  Dessin 
 Dans la barre d’outils Dessin, cliquer, sur le pavé Formes automatiques > Boutons d’actions > 

cliquer le bouton d’action Suivant   > dans la zone de pied de page, cliquer-glisser pour des-
siner un bouton carré > Créer un lien hypertexte vers : Diapositive suivante > OK 

 De la même manière, placer à gauche du premier bouton, un bouton d’action Accueil  lié à 
la première diapositive et enfin un bouton d’action Précédent  

 Cliquer sur Désactiver le mode masque dans la barre d’outils Mode Masque des diapositives > 
F5 > tester les liens et les boutons d’actions 
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 Echap > Ctrl+S (pour enregistrer le diaporama) 
NB :  Il est possible de ne placer des boutons d’actions que dans une seule diapositive. Dans le cas 

précédent, nous avons travaillé dans le masque des diapositives afin de retrouver les mêmes 
boutons dans toutes les diapositives. 

 Il est assez difficile de faire en sorte que les boutons aient tous la même taille. Le mieux est de 
faire un zoom (augmenter le pourcentage de la taille de l’affichage). 

 

23. Créer un diaporama non modifiable par les utilisateurs 
Problème : Comment faire en sorte que les personnes qui consulteront le diaporama puissent seulement le 

consulter, sans le modifier ? De plus, je ne suis pas sûr qu’ils disposent sur leur ordinateur des 
mêmes polices de caractères que moi. Or je voudrais être sûr que la présentation des diapositi-
ves sera exactement la même. 

Solution :  Fichier > Enregistrer sous > Type de fichier : Diaporama PowerPoint (*.pps) > cliquer sur 
Outils (en haut à droite) > Options d’enregistrement… > cocher  Incorporer les polices True 
Type > OK > Enregistrer 

NB :  La taille du fichier au format *.pps  est beaucoup plus importante de celle du fichier *.ppt. Plus 
le nombre de polices utilisées dans le diaporama est important plus le fichier *.pps pèse lourd. 

 

24. Imprimer les diapositives 
Problème : Comment disposer d’une version papier de mon diaporama que je pourrai consulter durant ma 

présentation ? 
Solution :  Ctrl+P > Imprimer : Documents > Couleur/nuances de gris : Nuances de gris > Diapositives 

par page : 4 > OK 
 

25. Construire un document papier à partir d’un diaporama 
Problème : Je souhaiterai que les personnes qui suivront le diaporama dispose d’une copie de chaque dia-

positive à côté de laquelle ils pourront prendre quelques notes. 
Solution :   Fichier > Envoyer vers > Microsoft Office Word >  Lignes de prise de notes  à côté des 

diapositives > OK  après un temps d’attente, un fichier Word s’ouvre avec un tableau com-
portant chaque diapositive et à droite une zone lignée pour écrire. 

 
 


